HOME運営者執筆陣お問い合わせプレミアムメンバーログイン

警告の記事一覧

WordPress4.7系に深刻な脆弱性。すぐに4.7.2にアップデートを

WordPress4.7、4.7.1に深刻な脆弱性。ご自身のワードプレスを確認し、すぐに4.7.2にアップデートを